<!DOCTYPE html>
<html lang="es-419" xml:lang="es-419">
<head>
<title>Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot; | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="A pesar de que es duda en la Selección Peruana, debido a una fatiga muscular, el volante del Lobos BUAP está confiado de llegar a la crucial fecha 17 de las Eliminatorias al Mundial de Rusia 2018 que jugará la &#039;bicolor&#039; ante la &#039;albiceleste&#039; en Buenos Aires." />
<meta name="keywords" content="Pedro,Aquino:,&quot;Por,nada,del,mundo,me,pierdo,el,partido,ante,Argentina&quot;,VAVEL Perú" />
<meta name="news_keywords" content="Pedro,Aquino:,&quot;Por,nada,del,mundo,me,pierdo,el,partido,ante,Argentina&quot;,VAVEL Perú" />
<meta name="author" content="Luis Francisco Burranca" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;" />
<meta property="og:url" content="https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="og:description" content="A pesar de que es duda en la Selección Peruana, debido a una fatiga muscular, el volante del Lobos BUAP está confiado de llegar a la crucial fecha 17 de las Eliminatorias al Mundial de Rusia 2018 que jugará la" />
<meta name="DC.title" lang="es-419" content=" Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;" />
<meta name="DC.description" lang="es-419" content="A pesar de que es duda en la Selección Peruana, debido a una fatiga muscular, el volante del Lobos BUAP está confiado de llegar a la crucial fecha 17 de las Eliminatorias al Mundial de Rusia 2018 que jugará la &#039;bicolor&#039; ante la &#039;albiceleste&#039; en Buenos Aires." />
<meta name="DC.subject" lang="es-419" content="Pedro,Aquino:,&quot;Por,nada,del,mundo,me,pierdo,el,partido,ante,Argentina&quot;,VAVEL Perú" />
<meta name="DC.date" scheme="W3CDTF" content="2017-09-28" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-09-28" />
<meta name="DC.creator" content="Vavel" />
<meta name="DC.publisher" content="Vavel" />
<meta name="DC.language" scheme="RFC1766" content="es-419" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/aquino-4596310118.jpg" />
<meta property="og:type" content="article" />
<meta property="article:section" content="VAVEL Perú" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="luisburranca" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta name="twitter:site" content="@VAVEL_LAT" /><meta property="article:publisher" content="https://www.facebook.com/VAVELlatinoamerica" />
<meta name="twitter:title" content="Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;" />
<meta name="twitter:description" content="A pesar de que es duda en la Selección Peruana, debido a una fatiga muscular, el volante del Lobos BUAP está confiado de llegar a la crucial fecha 17 de las Eliminatorias al Mundial de Rusia 2018 que jugará la &#039;bicolor&#039; ante la &#039;albiceleste&#039; en Buenos Aires." />
<meta name="twitter:image" content="https://img.vavel.com/aquino-4596310118.jpg" />
<link rel="canonical" href="https://lat.vavel.com/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html" />
<link href="https://lat.vavel.com/amp/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html" rel="amphtml" />
<link rel="author" href="https://plus.google.com/u/0/100916248285033822878" />
<link href="https://www.vavel.com/vavel/css/articles1354.css" rel="stylesheet" type="text/css" />
<link href="https://www.vavel.com/themes/default/css/lat/lat.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://lat.vavel.com/" title="VAVEL Latinoamerica" class="black3" target="_blank"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>VAVEL LAT</b></span></a></li>
<li><a href="https://argentina.vavel.com/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://mx.vavel.com/" title="VAVEL México" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL México"> </span><span class="mgr15"><b>México</b></span></a></li>
<li><a href="https://es.vavel.com/" title="VAVEL Espa&ntilde;a" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Espa&ntilde;a"> </span><span class="mgr15"><b>Espa&ntilde;a</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://en.vavel.com/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL UK"> </span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>Brasil</b></span></a></li>
<li><a href="https://italia.vavel.com/" title="VAVEL Italia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>IT</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL Francia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL France"> </span><span class="mgr15"><b>FR</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://lat.vavel.com/peru/" title="VAVEL Perú">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="sb-toggle-right">
<a href="https://lat.vavel.com/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://lat.vavel.com/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_228">
<a href="https://lat.vavel.com/lat/colombia/" class="menu_holder" title="Colombia">Colombia</a>



<ul>
<li>
<a href="https://lat.vavel.com/colombia/data-colombia/" title="VAVEL Colombia Biografías">
VAVEL Colombia Biografías
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/" title="Fútbol colombiano">
Fútbol colombiano
</a>
<ul>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/millonarios/" title="Millonarios">
Millonarios
</a>

</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/santa-fe/" title="Santa Fe">
Santa Fe
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/nacional/" title="Atlético Nacional">
Atlético Nacional
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/america/" title="América de Cali">
América de Cali
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/deportivo-cali/" title="Deportivo Cali">
Deportivo Cali
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/atletico-junior/" title="Junior">
Junior
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/once-caldas/" title="Once Caldas">
Once Caldas
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/independiente-medellin/" title="Deportivo Independiente Medellín">
Deportivo Independiente Medellín
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/deportivo-pasto/" title="Deportivo Pasto">
Deportivo Pasto
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/rionegro-aguilas/" title="Rionegro Águilas">
Rionegro Águilas
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/atletico-huila/" title="Atlético Huila">
Atlético Huila
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/cortulua/" title="Corporación Club Deportivo Tuluá">
Corporación Club Deportivo Tuluá
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/deportes-tolima/" title="Deportes Tolima">
Deportes Tolima
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/futbol-colombiano/bucaramanga/" title="Club Atlético Bucaramanga">
Club Atlético Bucaramanga
</a>
</li>
</ul>
</li>
<li>
<a href="https://lat.vavel.com/colombia/polideportivo/" title="Polideportivo">
Polideportivo
</a>
<ul>
<li>
<a href="https://lat.vavel.com/colombia/polideportivo/basket1/" title="Basket">
Basket
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/polideportivo/beisbol1/" title="Beisbol">
Beisbol
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/polideportivo/bmx/" title="BMX">
BMX
</a>
</li>
<li>
<a href="https://lat.vavel.com/colombia/polideportivo/ciclismo1/" title="Ciclismo">
Ciclismo
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu_883">



</li>
<li class="menu_862">



</li>
<li class="menu_233">



</li>
<li class="menu_234">




<a href="https://lat.vavel.com/lat/peru/" class="menu_holder" title="Per&uacute;">Per&uacute;</a>
</li>
<li class="menu_235">



<a href="https://lat.vavel.com/lat/venezuela/" class="menu_holder" title="Venezuela">Venezuela</a>
</li>
<li class="menu_236">



<a href="https://lat.vavel.com/lat/uruguay/" class="menu_holder" title="Uruguay">Uruguay</a>
</li>
<li class="menu_342">



</li>
<li class="menu_1002">



</li>
<li class="menu_289">



</li>
<li class="menu_230">

<a href="https://lat.vavel.com/lat/chile/" class="menu_holder" title="Chile">Chile</a>


</li>
<li class="menu_231">


<a href="https://lat.vavel.com/lat/ecuador/" class="menu_holder" title="Ecuador">Ecuador</a>


</li>
<li class="menu_885">



</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html"><img src="https://img.vavel.com/thumb_aquino-4596310118.jpg" alt="Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;" title="Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;" width="63" /><br /></a></div>
</div>

<h3 class="articles-related-title"><a href="https://lat.vavel.com/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html">Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<header class="article-header">
<h1 itemprop="name headline">Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-09-28">28-09-2017 </time>
<h3 class="abstract" itemprop="description">A pesar de que es duda en la Selección Peruana, debido a una fatiga muscular, el volante del Lobos BUAP está confiado de llegar a la crucial fecha 17 de las Eliminatorias al Mundial de Rusia 2018 que jugará la &#039;bicolor&#039; ante la &#039;albiceleste&#039; en Buenos Aires.</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Luis Francisco Burranca" />
<meta itemprop="url" content="https://lat.vavel.com/luis-burranca-barthelmess/" />
<div class="author_bar_left1">
<a href="https://lat.vavel.com/luis-burranca-barthelmess/" title="Luis Francisco Burranca">
<img src="https://img.vavel.com/thumb_eu-3879170487.png" alt="Luis Francisco Burranca" height="63" class="image" itemprop="image" />
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://lat.vavel.com/luis-burranca-barthelmess/" title="Luis Francisco Burranca" class="autor2"><span class="FFF" itemprop="name">Luis Francisco Burranca</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/luisburranca" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20" /></a></div>
<a href="https://plus.google.com/u/0/100916248285033822878" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/googleplus25.png" height="20" /></a>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html&text=Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;&tw_p=tweetbutton&url=https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html&https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/aquino-4596310118.jpg" title="Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;" alt="Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;" itemprop="image url" width="610" class="article-image" />
</figure>
<div class="image_caption_news mgb20">
Foto: movistardeportes.pe
</div>

<section class="article-content" itemprop="articleBody"><p>Est&aacute; seguro de llegar. Durante el martes,<strong> Pedro Aquino</strong> tuvo que ser sacado del &uacute;ltimo partido del <strong>Lobos BUAP</strong> ante el Chivas de Guadalajara, debido a una lesi&oacute;n. No obstante, seg&uacute;n sus palabras, &eacute;l se encuentra confiado de llegar en buena forma a la <strong>Selecci&oacute;n Peruana</strong>, de cara a los partidos que sostendr&aacute; la &#39;bicolor&#39; ante Argentina y Colombia por las <strong>Eliminatorias al Mundial de Rusia 2018</strong>.</p>
<p>Tanto el cuerpo m&eacute;dico del equipo mexicano como de la Federaci&oacute;n Peruana de F&uacute;tbol, <strong>han afirmado que el volante de 22 a&ntilde;os sufri&oacute; una sobrecarga muscular</strong>. No obstante, para el ex Sporting Cristal, esto no es un obst&aacute;culo grande para sufrir una desconvocatoria por parte del t&eacute;cnico <strong>Ricardo Gareca</strong>:</p>
<p><strong><em>&quot;A veces uno piensa lo peor, pero la verdad que me cargu&eacute; mucho por el traj&iacute;n del partido. Gracias a Dios solo debo regenerar la zona, descansar pero por nada del mundo me pierdo el partido ante Argentina, siempre y cuando est&eacute; en los planes del &#39;profe&#39; Gareca de arrancar&quot;</em></strong>, dijo Aquino en sus redes sociales.</p>
<p>El joven mediocampista dej&oacute; en claro que <strong>el estado an&iacute;mico por el que atraviesa, es superior al dolor que agarr&oacute; en su &uacute;ltimo partido</strong> por la Liga MX. Ya que a pesar de la lesi&oacute;n, ya se meti&oacute; a la hinchada del Lobos BUAP al bolsillo a base de gran juego y seguridad a la hora de contener:</p>
<p><strong><em>&quot;Esto me genera m&aacute;s responsabilidad pero no presi&oacute;n. He venido para ganarme un nombre pero a&uacute;n falta much&iacute;simo y solo espero no fallar&quot;</em></strong>, a&ntilde;adi&oacute; el jugador de la &#39;bicolor&#39;.</p>
<p><strong>Pedro Aquino se estar&iacute;a integrando a los entrenamientos de la Selecci&oacute;n Peruana en los pr&oacute;ximos d&iacute;as. Su arribo a la ciudad de Lima coincidir&iacute;a con el de su compa&ntilde;ero tanto en Selecci&oacute;n como en club: Luis Adv&iacute;ncula.</strong></p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<div class="clr">
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html&text=Pedro Aquino: &quot;Por nada del mundo me pierdo el partido ante Argentina&quot;&tw_p=tweetbutton&url=https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html&https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://lat.vavel.com/lat/peru/832335-pedro-aquino-por-nada-del-mundo-me-pierdo-el-partido-ante-argentina.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com" />
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
<meta itemprop="width" content="65" />
<meta itemprop="height" content="65" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Más noticias sobre</span>
<ul>
<li itemprop="keywords"><a href="https://lat.vavel.com/tag/eliminatorias" title="Las últimas noticias sobre Eliminatorias" rel="nofollow">Eliminatorias</a></li>
<li itemprop="keywords"><a href="https://lat.vavel.com/tag/seleccion-peruana" title="Las últimas noticias sobre seleccion peruana" rel="nofollow">seleccion peruana</a></li>
<li itemprop="keywords"><a href="https://lat.vavel.com/tag/eliminatorias-rusia-2018" title="Las últimas noticias sobre Eliminatorias Rusia 2018" rel="nofollow">Eliminatorias Rusia 2018</a></li>
<li itemprop="keywords"><a href="https://lat.vavel.com/tag/pedro-aquino" title="Las últimas noticias sobre Pedro Aquino" rel="nofollow">Pedro Aquino</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://lat.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL" /></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://lat.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Latinoamérica" /></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://lat.vavel.com/peru/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">VAVEL Perú</span>
</a>
</li>
</ul>

<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/VAVELcom-Latinoam%C3%A9rica/195738987111495&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://lat.vavel.com/peru/" title="VAVEL Perú" class="black3">VAVEL Perú</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/831951-peru-vs-colombia-se-postergo-fecha-de-venta-de-entradas.html"><img src="https://img.vavel.com/c320_170_seleccion-hinchas-4290330237.jpeg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/831951-peru-vs-colombia-se-postergo-fecha-de-venta-de-entradas.html">Perú vs Colombia: Se postergó fecha de venta de entradas</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/831574-julio-cesar-uribe-es-el-nuevo-director-tecnico-de-juan-aurich.html"><img src="https://img.vavel.com/c320_170_uribe-3248238740.jpg" alt="image" width="100%" /><br /></a></div>
</div>


<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/831574-julio-cesar-uribe-es-el-nuevo-director-tecnico-de-juan-aurich.html">Julio César Uribe es el nuevo director técnico de Juan Aurich</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/831437-municipal-vs-universitario-cremas-pediran-los-puntos-del-partido-por-el-torneo-clausura.html"><img src="https://img.vavel.com/c320_170_u-gano-3854108536.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/831437-municipal-vs-universitario-cremas-pediran-los-puntos-del-partido-por-el-torneo-clausura.html">Municipal vs Universitario: &#039;Cremas&#039; pedirán los puntos del partido por el Torneo Clausura</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/831314-peru-vs-colombia-se-agoto-primer-lote-de-entradas-en-preventa.html"><img src="https://img.vavel.com/c320_170_bbva-4292994369.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/831314-peru-vs-colombia-se-agoto-primer-lote-de-entradas-en-preventa.html">Perú vs Colombia: Se agotó primer lote de entradas en preventa</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/831275-pablo-bengoechea-nos-ilusiona-lo-que-queremos-alcanzar.html"><img src="https://img.vavel.com/c320_170_bengoechea-805662297.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/831275-pablo-bengoechea-nos-ilusiona-lo-que-queremos-alcanzar.html">Pablo Bengoechea: &quot;Nos ilusiona lo que queremos alcanzar&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/831137-picardia-y-golazos-permiten-a-alianza-sepultar-a-cristal.html"><img src="https://img.vavel.com/c320_170_hohberg-5735884304.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/831137-picardia-y-golazos-permiten-a-alianza-sepultar-a-cristal.html">Picardía y golazos permiten a Alianza sepultar a Cristal</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/830615-argentina-vs-peru-entradas-para-hinchas-visitantes-se-agotaron.html"><img src="https://img.vavel.com/c320_170_hinchas-peru-1950737987.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/830615-argentina-vs-peru-entradas-para-hinchas-visitantes-se-agotaron.html">Argentina vs Perú: Entradas para hinchas visitantes se agotaron</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">

<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/830425-previa-alianza-lima-sporting-cristal-grones-en-busca-de-destruir-la-esperanza-rimense.html"><img src="https://img.vavel.com/c320_170_alianza-vs-cristal-previa-8106366870.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/830425-previa-alianza-lima-sporting-cristal-grones-en-busca-de-destruir-la-esperanza-rimense.html">Previa Alianza Lima - Sporting Cristal: &#039;Grones&#039; en busca de destruir la esperanza &#039;rimense&#039;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/830346-sporting-cristal-pablo-zegarra-prepara-variantes-ante-alianza-lima.html"><img src="https://img.vavel.com/c320_170_calcaterra-9451175346.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/830346-sporting-cristal-pablo-zegarra-prepara-variantes-ante-alianza-lima.html">Sporting Cristal: Pablo Zegarra prepara variantes ante Alianza Lima</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/830291-sergio-markarian-yo-creo-que-peru-se-va-a-clasificar.html"><img src="https://img.vavel.com/c320_170_markarian-3593992921.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/830291-sergio-markarian-yo-creo-que-peru-se-va-a-clasificar.html">Sergio Markarián: &quot;Yo creo que Perú se va a clasificar&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/830207-municipal-vs-universitario-partido-de-la-fecha-5-del-clausura-no-se-jugara-en-el-estadio-nacional.html"><img src="https://img.vavel.com/c320_170_u-vs-muni-7645805221.jpeg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/830207-municipal-vs-universitario-partido-de-la-fecha-5-del-clausura-no-se-jugara-en-el-estadio-nacional.html">Municipal vs Universitario: Partido de la fecha 5 del Clausura no se jugará en el Estadio Nacional</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://lat.vavel.com/peru/829863-peru-vs-colombia-fpf-publico-precio-de-entradas-para-la-fecha-final-de-eliminatorias.html"><img src="https://img.vavel.com/c320_170_peru-vs-colombia-9733913112.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://lat.vavel.com/peru/829863-peru-vs-colombia-fpf-publico-precio-de-entradas-para-la-fecha-final-de-eliminatorias.html">Perú vs Colombia: FPF publicó precio de entradas para la fecha final de Eliminatorias</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>



</body>
</html>
